chyba při zobrazovánní alb uživatele

  • Dana Kovaľová
    Dana Kovaľová
    Autor
    11.01.2018 07:42

    při otevření všech alb uživatele se po kliknutí na kterékoli z nich objeví hlášení: "Chyba 404 - album uživatele nebylo nalezeno - Stránka, kterou hledáte, nebyla nalezena. Byla přesunuta, smazána, nebo možná nikdy neexistovala."
    Při otvírání linkem z profilu uživatele v galerii (kde se ale zobrazují jen první tři alba), se normálně otevřou. Můžete se na to, prosím, podívat? Děkuji.

  • Taky volí Drahoše
    Taky volí Drahoše
    11.01.2018 09:17

    Myslíš třeba kliknutím na jedno z tohoto seznamu: https://www.fotoaparat.cz/fotogalerie/lide/15917/alba/ ? Mně to na fitrefoxu funguje...

  • Dana Kovaľová
    Dana Kovaľová
    Autor
    11.01.2018 09:26

    jj... v MSIE mi to nefunguje, na firefoxu jsem to nezkoušela

  • Helena Macenauerová
    Helena Macenauerová
    11.01.2018 13:09

    dekujeme za upozorneni, posilam programatorum
    ...mne to v GOOGLE CHROME funguje...

  • Helena Macenauerová
    Helena Macenauerová
    12.01.2018 18:53

    V nove verzi MSIE to taky funguje...Dano, mohla by poslat nahled? Dekuji.

  • Dana Kovaľová
    Dana Kovaľová
    Autor
    12.01.2018 19:23
    Reaguje na Helena Macenauerová 12.01.2018 18:53:

    "V nove verzi MSIE to taky funguje...Dano, mohla by poslat nahled? Dekuji...." - zobrazit celý komentář

    tak teď už mi to funguje taky... omlouvám se za planý poplach, nevím, co to bylo za erupce na slunci

Pro vkládání komentářů musíte být přihlášen(a).

Nové diskuse

Nové komentáře

Nejžhavější diskuse

Tento web používá k poskytování služeb, analýze návštěvnosti a marketingovým účelům soubory cookie. Používáním tohoto webu s tím souhlasíte.

Další informace